View unanswered posts | View active topics It is currently Wed May 22, 2019 11:06 pm



Reply to topic  [ 2 posts ] 
 Issue will Booting Utilite Standard device 
Author Message

Joined: Wed Sep 02, 2015 6:30 am
Posts: 1
Post Issue will Booting Utilite Standard device
Hi Team,

I am Prakash from ConnectM Technologies, we have received a new Utilite Standard (SN: 1141231-00190; PN: C1000DM-D2G-NSB-E2-LD-WB-ACC), but its not booting up. We downloaded a new OS file from below site but encountering issues while extracting it in SD card.

http://www.compulab.co.il/utilite-compu ... inux_Image

As per our knowledge there is BOOTMRG.src file is missing in the original OS file given by company.

Please help us to sort this BOOT issue. Let me know if you need any additional information from my end.


Regards
Prakash
+919986383047


Fri Sep 04, 2015 6:18 am
Profile

Joined: Sun Nov 24, 2013 9:13 am
Posts: 210
Post Re: Issue will Booting Utilite Standard device
Hi Prakash

Please post the serial console log of your utilite here.

Best Regards,
Alex M.


Sun Sep 06, 2015 2:53 pm
Profile
Display posts from previous:  Sort by  
Reply to topic   [ 2 posts ] 

Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by STSoftware for PTF.